



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Another Adams Pick With Anti-LGBTQ+ Views Shows ‘Trend’ - THE CITY</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="THE CITY" />
    
    
      <meta property="author" content="Katie Honan" />
  <meta property="article:published_time" content="2022-02-18T15:32:19-05:00" />
  <meta property="article:modified_time" content="2022-02-18T15:32:19-05:00" />

    

  
    <link rel="preload" href="https://fonts.voxmedia.com/unison/thecity/SharpGroteskLight20.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://fonts.voxmedia.com/unison/thecity/SharpGroteskBook20.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://fonts.voxmedia.com/unison/thecity/SharpGroteskMedium20.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://fonts.voxmedia.com/unison/thecity/SharpGroteskSmBold15.woff2" as="font" type="font/woff2" crossorigin>
  



<link rel="preconnect" href="https://use.typekit.net">


<meta id="chorus-fonts" data-cid="site/font_loader-1645214563_926_677206" data-cdata='{"version":"c50a64f03ecae4a7f66f2304d99b3877","fonts_catalog":[{"slug":"thecity-sharp-grotesk","family":"sharp-grotesk","weight":"200","style":"normal","woff2_url":"https://fonts.voxmedia.com/unison/thecity/SharpGroteskLight20.woff2","woff_url":"https://fonts.voxmedia.com/unison/thecity/SharpGroteskLight20.woff"},{"slug":"thecity-sharp-grotesk","family":"sharp-grotesk","weight":"400","style":"normal","woff2_url":"https://fonts.voxmedia.com/unison/thecity/SharpGroteskBook20.woff2","woff_url":"https://fonts.voxmedia.com/unison/thecity/SharpGroteskBook20.woff"},{"slug":"thecity-sharp-grotesk","family":"sharp-grotesk","weight":"700","style":"normal","woff2_url":"https://fonts.voxmedia.com/unison/thecity/SharpGroteskMedium20.woff2","woff_url":"https://fonts.voxmedia.com/unison/thecity/SharpGroteskMedium20.woff"},{"slug":"thecity-sharp-grotesk-semibold","family":"sharp-grotesk-semibold","weight":"400","style":"normal","woff2_url":"https://fonts.voxmedia.com/unison/thecity/SharpGroteskSmBold15.woff2","woff_url":"https://fonts.voxmedia.com/unison/thecity/SharpGroteskSmBold15.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/city.c4195b3c7dcf1b481cb4dc1c37434c80.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":1.0}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));if(t.fonts){r("voxmedia.com");var l=[];u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style,display:"swap"});t.fonts.add(a),l.push(a.load())}}),l.length>0?Promise.allSettled(l).then(function(t){o(),t.filter(function(t){return"fulfilled"===t.status}).forEach(function(t){n(t.value)})})["catch"](function(){a()}):t.fonts.ready.then(o,a)}else r();u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>

    <script>
  dataLayer = [{"Network":"thecity.nyc","Community":"thecity.nyc","root_domain":"thecity.nyc","GA Primary ID":"UA-18163580-19","GA CrossDomains":"thecity.nyc,thecity.sso.usechorus.com","Content ID":"22705358","Story Word Count":853,"Entry Groups":"front-page:immigrants:city-hall:religion:eric-adams:lgbtq","articleSection":"City Hall","Author":"Katie Honan:Claudia Irizarry Aponte","Last Time Updated":"2022-02-18 15:48","Hour of Update":"15","Publish Date":"2022-02-18 15:32","Hour of Publish":"15","Evergreen URL":"dated","commerceAffiliateDisclosure":"no value set:no value set","Demand Post":"no","All Chorus Categories":"thecity.nyc:thecity.nyc:front-page:immigrants:city-hall:religion:eric-adams:lgbtq","Content Type":"article","chartbeat_domain":"thecity.nyc","chartbeat_zone":"172968584/The-City/city-government/city-hall","chartbeat_authors":"Katie Honan,Claudia Irizarry Aponte","Logged in Status":"Logged Out","auth0_id":"No Auth0 ID","enable_url_cleaning":true}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->


    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://cdn.permutive.com">
<link rel="dns-prefetch" href="https://mb.moatads.com">

<script>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</script>


      <link href="https://www.thecity.nyc/style/community/785/600cd572f9a2d24716eb1e84e09ba367/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.thecity.nyc/style/community/785/f22dbf1cb82af5bbaac8f7b468d19b62/tools.css">
    
    <script src="https://cdn.vox-cdn.com/packs/js/concert_ads-7389f39ea2ad4c69884c.js" async="async" integrity="sha256-v3Z26sovI+SxQ6fcWWLeAXG4vn3YDco3xZ3I4FVcKjI= sha384-hzAv6klU4QALs6RR4N1jb2wiP0qg6kkCuXkRU5lLms9GuiuLYQD7TkWgylaMhiz+" crossorigin="anonymous"></script>
<script type="text/javascript">
  function instantiateConcertAds() {
    var concertAdsConfig = {
      cmd: window.concertAdsQueue
    };

    for (var property in window.CONCERT_ADS_CONFIG) {
      concertAdsConfig[property] = window.CONCERT_ADS_CONFIG[property];
    }

    window.concertAds = new ConcertAds(concertAdsConfig);
  }
</script>
<script src="https://cdn.concert.io/lib/concert-ads/v2-latest/concert_ads.js" onload="instantiateConcertAds()" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.8.0.min.js" async></script>

    
    <meta name="description" content="Erick Salgado, a Brooklyn pastor who has spoken publicly against same-sex marriage, is going to be in charge of outreach for the Mayor’s Office of Immigrant Affairs." />
<meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<link rel="canonical" href="https://www.thecity.nyc/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend" />
<meta property="og:description" content="Erick Salgado, a Brooklyn pastor who has spoken publicly against same-sex marriage, is going to be in charge of outreach for the Mayor’s Office of Immigrant Affairs." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/SCl_mphnyO8ldiQ9pmE4Krc7PC8=/0x108:1500x893/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/23255574/salgado_adams_1.jpg" />
<meta property="og:image:alt" content="Then-Brooklyn Borough President Eric Adams greets pastor and former mayoral candidate Erick Salgado in 2018." />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="THE CITY" />
<meta property="og:title" content="Another Adams Pick With Anti-LGBTQ+ Views Shows ‘Trend’" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thecity.nyc/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.thecity.nyc/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend" />
      <meta name="twitter:title" content="Another Adams Pick With Anti-LGBTQ+ Views Shows ‘Trend’" />
      <meta name="twitter:description" content="Erick Salgado, a Brooklyn pastor who has spoken publicly against same-sex marriage, is going to be in charge of outreach for the Mayor’s Office of Immigrant Affairs." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/ej8Yb_lY30NoKMJN_kWybI1fXZY=/0x125:1500x875/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/23255574/salgado_adams_1.jpg" />
      <meta name="twitter:site" content="THECITYNY" />
    <meta name="twitter:image:alt" content="Then-Brooklyn Borough President Eric Adams greets pastor and former mayoral candidate Erick Salgado in 2018.">
<meta name="parsely-title" content="Another Adams Pick With Anti-LGBTQ+ Views Shows ‘Trend’"></meta>
<meta name="parsely-link" content="https://www.thecity.nyc/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend"></meta>
<meta name="parsely-type" content="post"></meta>
<meta name="parsely-image-url" content="https://cdn.vox-cdn.com/thumbor/EvMzZdiWl__xeBCXa86fbq28Vg0=/0x78:1500x922/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/70526900/salgado_adams_1.0.jpg"></meta>
<meta name="parsely-pub-date" content="2022-02-18T15:32:19-05:00"></meta>
<meta name="parsely-section" content="city-hall"></meta>
<meta name="parsely-tags" content="city,front-page,immigrants,city-hall,religion,eric-adams,lgbtq"></meta>
<meta name="parsely-author" content="Katie Honan"></meta>
<meta name="parsely-author" content="Claudia Irizarry Aponte"></meta>
<meta name="robots" content="max-image-preview:large" />
    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19987008/thecity-last-fav-64.0.ico">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19986798/city-icon-16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19986799/city-icon-32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19986951/thecity-sized-icon-96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/thumbor/g6ikpqRuq1pA2rCtgt4uTnQ2zUs=/30x30/cdn.vox-cdn.com/uploads/chorus_asset/file/19986954/thecity-sized-icon-192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19986953/thecity-sized-icon-180.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19986952/thecity-sized-icon-144.0.png">
  <meta name="msapplication-TileColor" content="#0c71fa">
  <meta name="theme-color" content="">


    <meta data-chorus-version="1645111466" />

    <link rel="amphtml" href="https://www.thecity.nyc/platform/amp/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend">

    <link rel="alternate" type="application/rss+xml" title="THE CITY" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.thecity.nyc/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend","url":"https://www.thecity.nyc/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend","headline":"Another Adams Pick With Anti-LGBTQ+ Views Shows ‘Trend’","description":"Erick Salgado, a Brooklyn pastor who has spoken publicly against same-sex marriage, is going to be in charge of outreach for the Mayor’s Office of Immigrant Affairs.  ","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2022-02-18T15:32:19-05:00","dateModified":"2022-02-18T15:32:19-05:00","author":[{"@type":"Person","name":"Katie Honan"},{"@type":"Person","name":"Claudia Irizarry Aponte"}],"publisher":{"@type":"Organization","name":"THE CITY","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/19915073/the-city-amp.0.png","width":192,"height":60}},"articleSection":"City Hall","keywords":["Front Page","Immigrants","City Hall","Religion","Eric Adams","LGBTQ"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/4gRHsLvMBaX1JU1gO5au8cchNrE=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/23255574/salgado_adams_1.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/SpdaKyYhl8xRaDJCGRDE2Z4ttTs=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/23255574/salgado_adams_1.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/qa50HiP_5kRjHKCCMAvN0mYc2x0=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/23255574/salgado_adams_1.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/4gRHsLvMBaX1JU1gO5au8cchNrE=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/23255574/salgado_adams_1.jpg"}
</script>


    
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_standard entry_layout_unison_main entry_template_standard" data-entry-id="22705358">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="785::">
    <header class="c-masthead c-masthead-custom c-global-header" data-analytics-placement="navigation" data-cid="site/masthead-1645219984_7195_674877" data-cdata="{}">
  <div class="c-masthead__main">
    <div class="l-wrapper">
      <div class="c-masthead__upper-wrapper">
        <div class="c-masthead__ear-left">
          <a href="http://checkout.fundjournalism.org/memberform?&amp;org_id=thecity&amp;campaign=7011U000000VXUwQAO" class="p-button" data-analytics-link="donate">Join The City</a>
        </div>
        <div class="c-masthead__logo-wrapper">
          <div class="c-header-logo c-global-header__logo ">
  <a href="/" id="chorus-brand" data-analytics-link="home">
    
      <span class="sr-only">THE CITY homepage</span>
      <span class="c-global-header__logo-large" aria-hidden="true" tabindex="-1">
        
  <svg viewbox="0 0 1000 312">
  <image href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19799246/city-logo-png8-smaller.0.png" width="100%" height="100%" x="0" y="0"></image>
</svg>


      </span>
    
    
      <span class="c-global-header__logo-small">
        
  <svg viewbox="0 0 1000 312">
  <image href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19799246/city-logo-png8-smaller.0.png" width="100%" height="100%" x="0" y="0"></image>
</svg>


      </span>
    
    
    
  </a>
  
</div>

          <div class="c-masthead__dateline-wrapper">
            <span class="c-masthead__date">Friday, February 18, 2022</span>
            
              <span class="c-masthead__tagline">Reporting For New Yorkers</span>
            
          </div>
        </div>
        <div class="c-masthead__ear-right">
          
            <div class="c-global-header__search" aria-labelledby="global-header__search--label">
              <h2 class="sr-only" id="global-header__search--label">Site search</h2>
              <button type="submit" class="c-global-header__search-trigger">
                <span class="sr-only">Search</span>
                <svg role="img" class="c-global-header__login-svg" aria-hidden="true"><title>Search</title>
<use xlink:href="#icon-search"></use></svg>
              </button>
            </div>
          
        </div>
      </div>
      <div class="c-masthead__nav-wrapper">
        <nav class="c-global-header__links c-header-nav" aria-labelledby="global-header__links--label" data-cid="header/header_nav-1645219984_1126_674875" data-cdata='{"nav_items_limit":0}'>
  <h2 id="global-header__links--label" class="sr-only">THE CITY main menu</h2>
  <ul>
    
      
      
        <li class="c-global-header__link is-pinned" data-nav-item-id="about-us" data-nav-list-trigger="about-us">
          
          <a class="c-global-header__label">
          About Us
          
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
          
          </a>
          
          
        </li>
      
        <li class="c-global-header__link hidden" data-nav-item-id="boroughs" data-nav-list-trigger="boroughs">
          
          <a href="/boroughs">
          Boroughs
          
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
          
          </a>
          
          
        </li>
      
        <li class="c-global-header__link is-pinned" data-nav-item-id="topics" data-nav-list-trigger="topics">
          
          <a href="/topics">
          Topics
          
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
          
          </a>
          
          
        </li>
      
        <li class="c-global-header__link hidden" data-nav-item-id="coronavirus-tracker">
          
          <a href="https://projects.thecity.nyc/2020_03_covid-19-tracker/">
          Coronavirus Tracker
          
          </a>
          
          
        </li>
      
        <li class="c-global-header__link hidden" data-nav-item-id="newsletters" data-nav-list-trigger="newsletters">
          
          <a class="c-global-header__label">
          Newsletters
          
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
          
          </a>
          
          
        </li>
      
        <li class="c-global-header__link hidden" data-nav-item-id="help-us-report" data-nav-list-trigger="help-us-report">
          
          <a href="/help-us-report">
          Help Us Report
          
            <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
          
          </a>
          
          
        </li>
      
    
    <li class="c-global-header__link-more " data-nav-list-trigger="more">
      <a class="c-global-header__label">
        More
        <span class="c-global-header__link-arrow"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
        <span class="c-global-header__link-hamburger"><svg role="img"><use xlink:href="#icon-hamburger"></use></svg></span>
      </a>
    </li>
  </ul>
</nav>


        
          <h2 class="sr-only" id="global-header__social--label">Follow THE CITY online:</h2>
<ul class="c-global-header__social" aria-labelledby="global-header__social--label">

  <li><a href="https://twitter.com/THECITYNY" class="twitter">
    <svg role="img" class="p-svg-icon"><title>Follow THE CITY on Twitter</title>
<use xlink:href="#icon-twitter"></use></svg>
    
  </a></li>

  <li><a href="https://www.facebook.com/thecityny" class="facebook">
    <svg role="img" class="p-svg-icon"><title>Follow THE CITY on Facebook</title>
<use xlink:href="#icon-facebook"></use></svg>
    
  </a></li>

  <li><a href="https://www.instagram.com/thecityny/" class="instagram">
    <svg role="img" class="p-svg-icon"><title>Follow THE CITY on Instagram</title>
<use xlink:href="#icon-instagram"></use></svg>
    
  </a></li>

  <li><a href="/rss/index.xml" class="rss">
    <svg role="img" class="p-svg-icon"><title>RSS feed (all stories on THE CITY)</title>
<use xlink:href="#icon-rss"></use></svg>
    
  </a></li>

</ul>

        
      </div>
    </div>
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" id="global_search_form" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
  </div>

</header>
<section class="c-nav-list" data-cid="site/nav_list-1645219984_5965_674876" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="about-us" data-nav-list-id="about-us">
        
          <span class="c-nav-list__label">
          About Us
          
            <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
          
          </span>
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/pages/about">
                          About
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://checkout.fundjournalism.org/memberform?&amp;org_id=thecity&amp;campaign=7011U000000VXwRQAW">
                          Donate
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/pages/the-city-team">
                          Team
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/pages/diversity-report-2021">
                          Diversity
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="https://www.thecity.nyc/pages/board-of-directors">
                          Board of Directors
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/pages/funders">
                          Funders
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.thecity.nyc/pages/the-citys-annual-reports-and-financial-reports">
                          Reports
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/pages/ethics">
                          Ethics
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/pages/republishing">
                          Republishing
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/pages/contact">
                          Contact
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.thecity.nyc/pages/jobs-internships-opportunties-at-the-city">
                          Join Our Team
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.thecity.nyc/pages/latest-company-news-the-city-press-room">
                          Press Room
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="boroughs" data-nav-list-id="boroughs">
        
          <a class="c-nav-list__label" href="/boroughs">
            Boroughs
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/brooklyn">
                          Brooklyn
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/bronx">
                          The Bronx
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/manhattan">
                          Manhattan
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/queens">
                          Queens
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/staten-island">
                          Staten Island
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="topics" data-nav-list-id="topics">
        
          <a class="c-nav-list__label" href="/topics">
            Topics
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items has-columns">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/coronavirus">
                          Coronavirus
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://projects.thecity.nyc/covid-19-deaths/?_ga=2.145705335.234877750.1618792574-825759891.1555623820">
                          MISSING THEM
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/economy">
                          Economy
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/education">
                          Education
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/elections">
                          Elections
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/environment">
                          Environment
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/government">
                          Government
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/health">
                          Health
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/housing">
                          Housing
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="immigration">
                          Immigration
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <span class="c-nav-list__label">Infrastructure</span>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/justice">
                          Justice
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="/life">
                          Life
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/public-safety">
                          Public Safety
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/services-safety-net">
                          Social Services
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/transportation">
                          Transportation
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/work">
                          Work
                        </a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="coronavirus-tracker">
        
          <a class="c-nav-list__label" href="https://projects.thecity.nyc/2020_03_covid-19-tracker/">
            Coronavirus Tracker
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="newsletters" data-nav-list-id="newsletters">
        
          <span class="c-nav-list__label">
          Newsletters
          
            <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
          
          </span>
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    
                    <li class=" ">
                      
                        <a href="https://nyc.us20.list-manage.com/subscribe?u=73d98c6dfc90032198ec7bdee&amp;id=aa6c8f62b7">
                          The Daily Scoop
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.thecity.nyc/2020/10/10/21510088/nyc-rent-employment-updates-email-text-covid">
                          The Rent Update
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.thecity.nyc/2020/10/10/21510088/nyc-rent-employment-updates-email-text-covid">
                          The Worker Update
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="https://www.thecity.nyc/2021/2/14/22283013/civic-newsroom-election-information-new-york-city-voters">
                          The Civic Newsroom
                        </a>
                      
                      
                    </li>
                    
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="help-us-report" data-nav-list-id="help-us-report">
        
          <a class="c-nav-list__label" href="/help-us-report">
            Help Us Report
            
              <span class="c-nav-list__arrow-down"><svg role="img"><use xlink:href="#icon-norgie-down"></use></svg></span>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    
                    <li class=" ">
                      
                        <a href="https://projects.thecity.nyc/covid-19-deaths/">
                          MISSING THEM Memorial Project
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/pages/send-us-tips">
                          Send News Tips
                        </a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/the-open-newsroom">
                          The Open Newsroom
                        </a>
                      
                      
                    </li>
                    
                  
                
                
              </ul>
            
          
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>



</div>


      <div class="c-ad-allowlist" data-ui="ad-allowlist" data-cid="site/ad_allowlist-1645218291_5021_597262" data-cdata='{"adblocker_allowlist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/the_city.html"],"selector":".l-header"}'></div>

      
    </div>
    <style id="custom-entry-styles" type="text/css">
  
</style>

<main id="content" tabindex="-1" class="l-wrapper">
  <article class="l-segment l-main-content">
    <span data-content-admin-id="22705358"></span>
    <div class="l-segment">
  
  <div class="c-entry-hero c-entry-hero--default ">
  
  
<div class="c-entry-group-labels c-entry-group-labels--article">
  <p class="sr-only c-entry-box--compact__labels-title" id="heading-label--yd921tvw">Filed under:</p>
  
  
    

      <ul aria-labelledby="heading-label--yd921tvw">
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.thecity.nyc/city-hall">
              <span>City Hall</span>
            </a>
          </li>
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.thecity.nyc/immigrants">
              <span>Immigrants</span>
            </a>
          </li>
        
          <li class="c-entry-group-labels__item">
            <a href="https://www.thecity.nyc/religion">
              <span>Religion</span>
            </a>
          </li>
        
      </ul>
      
    
  
  
</div>

  <div class="c-entry-hero__header-wrap">
    <h1 class="c-page-title">Another Adams Pick With Anti-LGBTQ+ Views Shows ‘Trend’</h1>

    
  </div>
  
  
    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.thecity.nyc/authors/katie-honan" data-analytics-link="author-name"><span class="c-byline__author-name">Katie Honan</span></a> and <a href="https://www.thecity.nyc/authors/claudia-irizarry-aponte" data-analytics-link="author-name"><span class="c-byline__author-name">Claudia Irizarry Aponte</span></a>
        
      </span>
      
        
          <span class="c-byline__item">
            
            <time class="c-byline__item" data-ui="timestamp" datetime="2022-02-18T20:32:19">
  Feb 18, 2022,  3:32pm EST
</time>
          </span>
        
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22705358" data-cid="tools/entry_admin_button-1645220956_4651_755026" data-cdata='{"id":22705358}'></a>

  </span>
</div>


  
  
</div>


<div class="c-social-buttons c-social-buttons--popover main-social" data-cid="site/social_buttons_list/popover-1645220956_2308_755027" data-cdata='{"entry_id":22705358,"services":["twitter","facebook","email","reddit","whatsapp"],"base_url":"https://www.thecity.nyc/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend"}'>
  <h2 class="sr-only" id="heading-label--lgeol2h9">Share this story</h2>
  <ul aria-labelledby="heading-label--lgeol2h9">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Another+Adams+Pick+With+Anti-LGBTQ%2B+Views+Shows+%E2%80%98Trend%E2%80%99&amp;u=https%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend&amp;text=Another+Adams+Pick+With+Anti-LGBTQ%2B+Views+Shows+%E2%80%98Trend%E2%80%99&amp;url=https%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend&amp;via=THECITYNY" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
    
      <li data-ui="republish">
        <a class="c-social-buttons__item c-social-buttons__republish" href="https://www.thecity.nyc/republish/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend" data-analytics-social="republish_off_platform">
          <span class="c-social-buttons__text">Republish</span>
        </a>
      </li>
    
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>Another Adams Pick With Anti-LGBTQ+ Views Shows ‘Trend’</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=Another%20Adams%20Pick%20With%20Anti-LGBTQ%2B%20Views%20Shows%20%E2%80%98Trend%E2%80%99&amp;body=Erick%20Salgado%2C%20a%20Brooklyn%20pastor%20who%20has%20spoken%20publicly%20against%20same-sex%20marriage%2C%20is%20going%20to%20be%20in%20charge%20of%20outreach%20for%20the%20Mayor%E2%80%99s%20Office%20of%20Immigrant%20Affairs.%0A%0Ahttps%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend" data-analytics-social="email">
                  <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                  <span class="c-social-buttons__text">Email</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=Another+Adams+Pick+With+Anti-LGBTQ%2B+Views+Shows+%E2%80%98Trend%E2%80%99&amp;url=https%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend" data-analytics-social="reddit">
                  <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                  <span class="c-social-buttons__text">Reddit</span>
                </a>
              </li>
            
          
            
              <li>
                <a class="c-social-buttons__item c-social-buttons__whatsapp" href="whatsapp://send?title=Another+Adams+Pick+With+Anti-LGBTQ%2B+Views+Shows+%E2%80%98Trend%E2%80%99&amp;url=https%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend" data-analytics-social="whatsapp">
                  <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-whatsapp"></use></svg>
                  <span class="c-social-buttons__text">Whatsapp</span>
                </a>
              </li>
            
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>


  
  
  
</div>
<div class="l-sidebar-fixed l-segment l-article-body-segment">
  <div class="l-col__main">
    <figure class="e-image e-image--hero">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1645220956_3049_755028" data-cdata='{"image_id":70526901,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/P76EFe2xVjUSG1D4TSc3uEv3ZbI=/0x0:1500x1000/320x213/filters:focal(630x380:870x620):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/Lbavo3w_b5ug8th6h6QDR6riMZw=/0x0:1500x1000/620x413/filters:focal(630x380:870x620):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/sBefTMTcKVSGbQV7lUs95KcT7xU=/0x0:1500x1000/920x613/filters:focal(630x380:870x620):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/RBIhdwDYY_O7lt87xwFEuaTqpgo=/0x0:1500x1000/1220x813/filters:focal(630x380:870x620):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/ZHVVdkvWYLLio6XvJlcUVJxmZRQ=/0x0:1500x1000/1520x1013/filters:focal(630x380:870x620):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/byrNl-0iqeACzIYeZu8YjfENAUU=/0x0:1500x1000/1820x1213/filters:focal(630x380:870x620):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/eSYeNmZ61NzXtzvWt_XU9QlPU_4=/0x0:1500x1000/2120x1413/filters:focal(630x380:870x620):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/uc2ctQuVHBI4Hl_oys-CsnWV6Qw=/0x0:1500x1000/2420x1613/filters:focal(630x380:870x620):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/CItDSdtq1Weux2eVvGiLJpP8cuA=/0x0:1500x1000/320x213/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/aBUN-hQzo-997TdOKxAb2EyaKkE=/0x0:1500x1000/620x413/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 620w, https://cdn.vox-cdn.com/thumbor/3wFloIC1F5xh6zkrsoW3DyI3cUE=/0x0:1500x1000/920x613/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 920w, https://cdn.vox-cdn.com/thumbor/9J-olknlFm32n18jjf5A2OoJB8E=/0x0:1500x1000/1220x813/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 1220w, https://cdn.vox-cdn.com/thumbor/0oa5e4D4elxFWATyOREq1poO1Og=/0x0:1500x1000/1520x1013/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 1520w, https://cdn.vox-cdn.com/thumbor/fylJf7Bf--3WEz42-988fTbhZn0=/0x0:1500x1000/1820x1213/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/DUyLRRnCfHUXEQbMOWCkLxxTGrE=/0x0:1500x1000/2120x1413/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 2120w, https://cdn.vox-cdn.com/thumbor/JOdWi4Olzr84R6uThLl1Efb7m2Q=/0x0:1500x1000/2420x1613/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg 2420w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Then-Brooklyn Borough President Eric Adams greets pastor and former mayoral candidate Erick Salgado in 2018." data-upload-width="1500" src="https://cdn.vox-cdn.com/thumbor/gCNWYUKLr9tYgUZcwW1H-FWLs5E=/0x0:1500x1000/1200x800/filters:focal(630x380:870x620)/cdn.vox-cdn.com/uploads/chorus_image/image/70526901/salgado_adams_1.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Then-Brooklyn Borough President Eric Adams with pastor and former mayoral candidate Erick Salgado in 2018.</figcaption>
      
      
        <cite>Erick Salgado/Twitter</cite>
      
    </span>
  
</figure>

    







<div class="c-entry-content  c-entry-content-narrow">
  <p id="EGuWSS">A 2013 mayoral candidate who was against marriage equality has been appointed to Mayor Eric Adams’ immigration office, sparking outrage from staffers and advocates who see a pattern within the new administration.</p>
<p id="pEyL0e">Erick Salgado was picked this week to be assistant commissioner of outreach at the Mayor’s Office of Immigrant Affairs, working on initiatives for the city’s millions of immigrants. </p>
<p id="UJue7R">It’s his first job in government according to his bio. Salgado is also a pastor at the Iglesia Jovenes Cristianos in Brooklyn and runs a Spanish-language ministry radio station.</p>
<p id="U0g4uq">Salgado ran unsuccessfully in 2013’s Democratic primary for mayor, where his stance against marriage equality was brought <a href="https://gaycitynews.com/some-mayoral-candidates-mute-after-right-wing-anti-gay-rant/">up throughout his campaign. </a></p>
<p id="7qe0GN">He marched with then-State Sen. Rev. Ruben Diaz Sr. in a rally against marriage equality in 2011 and was endorsed in the 2013 race by the National Organization of Marriage, a nonprofit group opposed to same-sex marriage. </p>
<p id="rQw3uo">Salgado has also been an ardent supporter of Adams since at least his Brooklyn borough president days, frequently posting photos of the two together on his social media. He served on the mayor’s transition team and also worked as a “<a href="https://www.instagram.com/p/CXuTRSgO929/">spiritual advisor</a>.” </p>
<p id="40sGIh">When questioned by THE CITY Thursday, Salgado said his views had changed over the years, and promised to support all immigrants seeking help.</p>
<p id="fuN8qr">“I am proud to serve in this administration under the leadership of Mayor Adams, and share his long-held values of tolerance and inclusion,” he said in an emailed statement. </p>
<p id="NpfU59">“My views have evolved as society has evolved,” wrote Salgado, echoing phrasing used by <a href="https://apnews.com/article/63f51fcd69bb4ce18ed6b7306d1b3c89">higher-level Democrats than him.</a><strong> </strong></p>
<p id="2kg7sa">A spokesperson for the mayor, who did not want to be named, would not answer if Salgado now supports marriage equality, or further explain his “evolved” views. </p>
<p id="ehMWtm">The spokesperson pointed to the mayor’s history of support for LGBTQ+ issues, including voting for same-sex marriage while in the state Senate. He has also appointed many LGBTQ+ staffers to high-level jobs in his administration, the spokesperson noted. </p>
<h2 id="AbwrKU">‘It’s Going Backwards’</h2>
<p id="wGUNde">Salgado’s hiring has rankled some staffers at MOIA, according to sources in the administration. </p>
<p id="75FIBA">One top staffer pointed to an event he attended this week with former City Council member Ruben Diaz Sr., a Pentecostal minister who has also protested against marriage equality and at one time said the City Council <a href="https://www.nytimes.com/2019/02/11/nyregion/ruben-diaz-gay-city-council.html">was “controlled by the homosexual community.” </a></p>
<p id="qJD01c">“He stated that he has changed, that his views have evolved, but if your first event as a higher-up of this organization is with these people, that to me shows that your ideas haven’t changed, and that you are going to use this position now to advance those ideas. And I think that’s dangerous,” a top-level staffer at MOIA told THE CITY on Friday. </p>
  <figure class="e-image">
  <span class="e-image__inner">
    
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg">
      
        <picture class="c-picture" data-cid="site/picture_element-1645220956_9548_755030" data-cdata='{"asset_id":23255982,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/bZG9eBsSfMgEqJ1My2VNyNmE-Nc=/0x0:1703x1136/320x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 320w, https://cdn.vox-cdn.com/thumbor/POMA-UIvPrErjvm3JHkN-_46w2M=/0x0:1703x1136/520x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 520w, https://cdn.vox-cdn.com/thumbor/IPhRuFCuSyfbwm772_BM4dFqqcc=/0x0:1703x1136/720x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 720w, https://cdn.vox-cdn.com/thumbor/AFSbaZrWG5q_pBZRQr-n9ghX2hU=/0x0:1703x1136/920x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 920w, https://cdn.vox-cdn.com/thumbor/DluhP9mkiY3KzG2WC7xdH2d9Ng8=/0x0:1703x1136/1120x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1120w, https://cdn.vox-cdn.com/thumbor/gK-zkPlHBc47Dp56KAXaDTtucS0=/0x0:1703x1136/1320x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1320w, https://cdn.vox-cdn.com/thumbor/a01vHQOXO9a5kLyOMQcoNZ_VlZo=/0x0:1703x1136/1520x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1520w, https://cdn.vox-cdn.com/thumbor/968v1qw50P19WLzWcKlzm13tTF4=/0x0:1703x1136/1720x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1720w, https://cdn.vox-cdn.com/thumbor/HpGCXKIc_9OjZvHr1AuVzObYB0k=/0x0:1703x1136/1920x0/filters:focal(0x0:1703x1136):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/0HaPbvppYCENAGk9BG0QHDejq0k=/0x0:1703x1136/320x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 320w, https://cdn.vox-cdn.com/thumbor/1hB5Rgrt0XxVROP2pqPhYmJgdDU=/0x0:1703x1136/520x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 520w, https://cdn.vox-cdn.com/thumbor/MsFBLoOFALyvZ3Cyjzv_BjM8Xe4=/0x0:1703x1136/720x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 720w, https://cdn.vox-cdn.com/thumbor/XVqoJ8NgbY5n_IDDOfpx_YbCYhA=/0x0:1703x1136/920x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 920w, https://cdn.vox-cdn.com/thumbor/vGIxuffd5J5RvgR-AJ8qyJRxcec=/0x0:1703x1136/1120x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1120w, https://cdn.vox-cdn.com/thumbor/Fr1301Uw2i_3rY042b6foPhi9XA=/0x0:1703x1136/1320x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1320w, https://cdn.vox-cdn.com/thumbor/a8GBSpTDHnbczuhmC36qk9fuphw=/0x0:1703x1136/1520x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1520w, https://cdn.vox-cdn.com/thumbor/iW2K9DYndpT-Gq6AjxyiIVSjwGc=/0x0:1703x1136/1720x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1720w, https://cdn.vox-cdn.com/thumbor/yDwQBc7INQQGHH1kiv1rJPxQNGc=/0x0:1703x1136/1920x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg 1920w" sizes="(min-width: 1221px) 846px, (min-width: 880px) calc(100vw - 334px), 100vw" alt="Erick Salgado stands with Ruben Diaz Sr. seated at Bronx event in Feb. 2022." data-upload-width="1703" src="https://cdn.vox-cdn.com/thumbor/PsBw1nWjk9RfD4ihGY6tgHcY-Ws=/0x0:1703x1136/1200x0/filters:focal(0x0:1703x1136):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23255982/salgado_diaz_sr.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
        <figcaption>Erick Salgado, left, attends and event with Ruben Diaz Sr., seated to his right, in The Bronx in February.</figcaption>
      
      
        <cite>Obtained by THE CITY</cite>
      
    </span>
  
</figure>

<p id="P3IpaD">Others in the community have seen it as a “trend” of questionable hires by Adams.</p>
<p id="nNSR3k">“As a queer immigrant it’s really disturbing to me that the Adams administration would appoint someone who has made awful homophobic remarks for any agency in the city but even more so in MOIA,” said Natalia Aristizabal Betancur, the deputy director of the nonprofit organization Make the Road New York. </p>
<p id="AtJn0c">Her organization works with a large community of trans immigrants who rely on the office of immigrant affairs for a variety of services, she said.</p>
<p id="sb7Nn2">“There’s a trend here and our main concern is that people who are not either part of this community or willing to understand these commuties will be in the best position to understand [queer immigrants],” she said.</p>
<p id="9PCKNs">“This is a city that has become more progressive, and it’s going backwards.”</p>
<h2 id="5RDqDv">Three Strikes</h2>
<p id="ZgC8ON">The mayor faced criticisms earlier this month after POLITICO <a href="https://www.politico.com/news/2022/02/04/adams-looks-to-controversial-ally-to-run-mental-health-office-00005402">reported that former Bronx Councilmember Fernando Cabrera</a> would lead the city’s mental-health office.</p>
<p id="1iNGV5">Cabrera is also a pastor who had once <a href="https://www.youtube.com/watch?v=MSs8UQQgOVc">expressed support</a> for a law in Uganda that allowed the execution of people convicted of being gay.</p>
<p id="dHIulu">Although the decision was blasted by many LGBTQ officials, <a href="https://www.politico.com/news/2022/02/11/anti-gay-pastor-contention-job-adams-administration-00008048">he is still being considered for a role in the administration, POLITICO reported. </a></p>
<p id="DRrh4I">Adams also appointed Brooklyn Pastor Gilford Monrose to lead the city’s faith-based office, <a href="https://gaycitynews.com/adams-appointments-draw-further-criticism-from-lgbtq-community/">despite anti-LGBTQ comments made in interviews and on social media.</a></p>
<p id="5dblcc">Councilmember Tiffany Caban (D-Queens), who describes herself as queer, said the appointment of Salgado and others with anti-LGBTQ views to high-level positions in government goes against Adams’ goal of equity. </p>
<p id="Zhl0fY">“If we’re saying we want to build a city that’s equitable, there should be a movement to root out all forms of bigotry,” she told THE CITY.</p>
<p id="joPqSA">Danny Dromm, a former City Council member who represented a large immigrant community in Queens and is also gay, called it “unacceptable.” </p>
<p id="RKIukN">“There’s a very large community of immigrants who come to the United States because they’ve been persecuted in their own country,” said Dromm, now retired. </p>
<p id="aYDcXT">“This is the place they come to because they believe they can find freedom.”</p>
<aside id="fifEe3"><div class="c-newsletter_signup_box " id="newsletter-signup-short-form" data-newsletter-slug="the_city">
  <div class="c-newsletter_signup_box__main">
    
    <h3 class="c-newsletter_signup_box__title">
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      Get THE CITY Scoop
    </h3>
    
      <p class="c-newsletter_signup_box__blurb">Sign up and get the latest stories from THE CITY delivered to you each morning</p>
    
    <form action="https://nyc.us20.list-manage.com/subscribe/post?u=73d98c6dfc90032198ec7bdee&amp;id=aa6c8f62b7" method="post" id="subForm" data-submit-ajax-redirect="" data-analytics-class="newsletter" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1 c-newsletter_signup_box--form__wide" data-analytics-placement="entry_inline" data-cid="site/newsletter_signup_form-1645220956_497_755029" data-cdata="{}">
  
    <input id="field_source" name="source" value="Presto::Site::NewsletterSignupBox" type="hidden">
  
    <input id="field_b_73d98c6dfc90032198ec7bdee_aa6c8f62b7" name="b_73d98c6dfc90032198ec7bdee_aa6c8f62b7" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__success" style="display: none">
    <h4>Thanks for signing up!</h4>
    <p>Check your inbox for a welcome email.</p>
  </div>
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_EMAIL" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_EMAIL" class="p-text-input" name="EMAIL" type="email" required placeholder="Email address">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.thecity.nyc/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>
</aside><p id="lVW63t"></p>
  
</div>



<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1645220957_8973_755031" data-cdata='{"svg_hr_illustration":""}'>
  
</div>






    <section class="c-nextclick">
  <div class="c-related-list" data-cid="site/related_list-1645220957_9447_755032" data-cdata="{}">
  <h2 class="c-related-list__head">
    More From
    
        <span class="c-related-list__community-name">THE CITY</span>
    
  </h2>
  <ul>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Cargo Hold: NYC Jails Official Sought to Ease Dress Code Established to Block Smuggling" href="https://www.thecity.nyc/2022/2/17/22940048/cargo-hold-nyc-jails-official-asked-to-ease-dress-code-established-to-block-smuggling">Cargo Hold: NYC Jails Official Sought to Ease Dress Code Established to Block Smuggling</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Rikers Lockups Stay Steady Under Manhattan DA Alvin Bragg, Vexing Reformers" href="https://www.thecity.nyc/2022/2/17/22940054/rikers-lockups-steady-manhattan-da-alvin-bragg">Rikers Lockups Stay Steady Under Manhattan DA Alvin Bragg, Vexing Reformers</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Utility Debt Mounting for New Yorkers Looking for Current Help" href="https://www.thecity.nyc/economy/2022/2/17/22940015/utility-debt-mounting-for-new-yorkers-looking-for-current-help">Utility Debt Mounting for New Yorkers Looking for Current Help</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="Who’s Watching the Powerful: The Bureaus Tasked With Keeping Officials in Check" href="https://www.thecity.nyc/civic-newsroom/2022/2/13/22932243/whos-watching-the-powerful-the-bureaus-tasked-with-keeping-officials-in-check">Who’s Watching the Powerful: The Bureaus Tasked With Keeping Officials in Check</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="NYC Landlords Almost Never Get Arrested for Illegal DIY Evictions" href="https://www.thecity.nyc/housing/2022/2/17/22937540/nyc-landlords-illegal-evictions-arrests">NYC Landlords Almost Never Get Arrested for Illegal DIY Evictions</a>
        
      </li>
    
      <li>
        
        
          <a data-analytics-link="nextclicks" data-analytics-viewport="nextclicks" data-vars-analytics-link-title="How Does Eric Adams’ $98 Billion First Budget Add Up?" href="https://www.thecity.nyc/2022/2/16/22938281/eric-adams-first-budget">How Does Eric Adams’ $98 Billion First Budget Add Up?</a>
        
      </li>
    
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_linkset_link"></div>
</div>

  </ul>
  
</div>

</section>

  </div>
    <div class="l-col__sidebar" data-analytics-placement="sidebar">
        
      <div class="u-desktop-only">
        <div class="c-newsletter_signup_box c-newsletter_signup_box--breaker" id="newsletter-signup-short-form" data-newsletter-slug="the_city">
  <div class="c-newsletter_signup_box__main">
    
    <h2 class='c-newsletter_signup_box__title'>
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      Get THE CITY Scoop
    </h2>
    
      <p class="c-newsletter_signup_box__blurb">Sign up and get the latest stories from THE CITY delivered to you each morning</p>
    
    <form action="https://nyc.us20.list-manage.com/subscribe/post?u=73d98c6dfc90032198ec7bdee&amp;id=aa6c8f62b7" method="post" id="subForm" data-submit-ajax-redirect="" data-analytics-class="newsletter" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-placement="sidebar" data-cid="site/newsletter_signup_form-1645220957_1874_755033" data-cdata="{}">
  
    <input id="field_source" name="source" value="Presto::Site::NewsletterSignupBox" type="hidden">
  
    <input id="field_b_73d98c6dfc90032198ec7bdee_aa6c8f62b7" name="b_73d98c6dfc90032198ec7bdee_aa6c8f62b7" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__success" style="display: none">
    <h4>Thanks for signing up!</h4>
    <p>Check your inbox for a welcome email.</p>
  </div>
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_EMAIL" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_EMAIL" class="p-text-input" name="EMAIL" type="email" required placeholder="Email address">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.thecity.nyc/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>

      </div>
      <div class="u-desktop-only">
        <div class="c-promo-box c-promo-box-sidebar color-mode-white " data-analytics-placement="promo-box-sidebar">
  <div class="c-promo-box-inner-wrapper">
    
    
      <h3>SUPPORT LOCAL NEWS. SUPPORT NEW YORK.</h3>
    
    
      <p class="c-promo-box__blurb">THE CITY is an independent, nonprofit newsroom dedicated to hard-hitting reporting that serves the people of New York. Please consider joining us as a member today.</p>
    
    
      <div><a href="http://checkout.fundjournalism.org/memberform?&amp;org_id=thecity&amp;campaign=7011U000000VXVVQA4" data-analytics-link="promo-box" class="c-promo-box__link">JOIN THE CITY</a></div>
    
  </div>
</div>

      </div>
      <div class="u-desktop-only">
        <aside class="c-rock-list-numbered c-rock-list--hub">
  <h3 class="c-rock-list-numbered__title">
    <span class="c-rock-list-numbered__title-wrapper">
      <a href="/in-case-you-missed-it">
        <span class="c-rock-list-numbered__title-text">
          In Case You Missed It
        </span>
      </a>
    </span>
  </h3>
  <div class="c-rock-list-numbered__body">
    
    <ol class="c-rock-list-numbered__items">
    
      
        <li class="c-rock-list-numbered__item" data-analytics-placement="sidebar:1">
      
        <a href="https://www.thecity.nyc/22233447/what-you-need-to-know-now-about-the-2021-elections-in-new-york-city" class="c-rock-list-numbered__link" data-analytics-link="hubpage-in-case-you-missed-it" data-analytics-viewport="hubpage-in-case-you-missed-it" data-chorus-optimize-id="21997488" data-chorus-optimize-module="entry-list">
          <span class="c-rock-list-numbered__item--body">
            <span data-chorus-optimize-field="hed">What You Need to Know Now About the 2021 Elections in New York City</span>
          </span>
        </a>
      </li>
    
      
        <li class="c-rock-list-numbered__item" data-analytics-placement="sidebar:2">
      
        <a href="https://www.thecity.nyc/2021/5/9/22426250/thrive-nyc-nypd-diversion-centers-for-mentally-ill-sit-empty" class="c-rock-list-numbered__link" data-analytics-link="hubpage-in-case-you-missed-it" data-analytics-viewport="hubpage-in-case-you-missed-it" data-chorus-optimize-id="22190291" data-chorus-optimize-module="entry-list">
          <span class="c-rock-list-numbered__item--body">
            <span data-chorus-optimize-field="hed">Failure to Thrive: NYC’s $100 Million ‘Diversion Centers’ for Mentally Ill Sit Empty or Barely Used</span>
          </span>
        </a>
      </li>
    
      
        <li class="c-rock-list-numbered__item" data-analytics-placement="sidebar:3">
      
        <a href="https://www.thecity.nyc/economy/2021/3/18/22338218/new-york-city-job-hunt-unemployment-economic-comeback-covid" class="c-rock-list-numbered__link" data-analytics-link="hubpage-in-case-you-missed-it" data-analytics-viewport="hubpage-in-case-you-missed-it" data-chorus-optimize-id="22102259" data-chorus-optimize-module="entry-list">
          <span class="c-rock-list-numbered__item--body">
            <span data-chorus-optimize-field="hed">New York in Job Hunt as City Seeks Economic Comeback from COVID</span>
          </span>
        </a>
      </li>
    
      
        <li class="c-rock-list-numbered__item" data-analytics-placement="sidebar:4">
      
        <a href="https://www.thecity.nyc/22330081/meet-your-mayor-nyc" class="c-rock-list-numbered__link" data-analytics-link="hubpage-in-case-you-missed-it" data-analytics-viewport="hubpage-in-case-you-missed-it" data-chorus-optimize-id="22094122" data-chorus-optimize-module="entry-list">
          <span class="c-rock-list-numbered__item--body">
            <span data-chorus-optimize-field="hed">Meet Your Mayor: Our Quiz Tells You Which Candidates Best Match Your Positions on the Issues  </span>
          </span>
        </a>
      </li>
    
      
        <li class="c-rock-list-numbered__item" data-analytics-placement="sidebar:5">
      
        <a href="https://www.thecity.nyc/2021/1/17/22235947/watch-new-yorkers-share-stories-of-those-lost-to-covid-19" class="c-rock-list-numbered__link" data-analytics-link="hubpage-in-case-you-missed-it" data-analytics-viewport="hubpage-in-case-you-missed-it" data-chorus-optimize-id="21999988" data-chorus-optimize-module="entry-list">
          <span class="c-rock-list-numbered__item--body">
            <span data-chorus-optimize-field="hed">Watch New Yorkers Share Stories of Those They Lost to COVID-19</span>
          </span>
        </a>
      </li>
    
    </ol>
    <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_latest"></div>
</div>

  </div>
</aside>


      </div>
      <div class="u-desktop-only">
        <div class="c-promo-box c-promo-box-sidebar color-mode-light " data-analytics-placement="promo-box-sidebar">
  <div class="c-promo-box-inner-wrapper">
    
        <span class="c-promo-box__icon">
          <img src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19859920/tip_mag_glass.0.png" alt="" width="16">
        </span>
    
    
      <h3>GOT A TIP?</h3>
    
    
      <p class="c-promo-box__blurb">We’re here to listen. Email <a data-analytics-link="promo-box-email" href="mailto:tips@thecity.nyc">tips@thecity.nyc</a> or visit our <a data-analytics-link="promo-box-link" href="https://www.thecity.nyc/pages/send-us-tips">tips page</a> for other ways to share.</p>
    
    
  </div>
</div>

      </div>


    </div>
</div>


  <div class="l-segment outbrain-container">
    
  </div>

<div class="l-sidebar-fixed l-segment">
  <div class="l-col__main">
    

  <div class="c-compact-river">
  
    <h2 class="p-breaker-head ">
      
      <span class="p-breaker-head__wrapper">The Latest</span>
    </h2>
  
  
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22704089" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.thecity.nyc/2022/2/17/22940048/cargo-hold-nyc-jails-official-asked-to-ease-dress-code-established-to-block-smuggling" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="A Rikers Island Correction Officer scans visitors’ items, July 1, 2021." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1645220957_6864_755034" data-cdata='{"image_id":70523557,"ratio":"*"}'>
<noscript><img alt="A Rikers Island Correction Officer scans visitors’ items, July 1, 2021." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70523557/rikers_co.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.thecity.nyc/2022/2/17/22940048/cargo-hold-nyc-jails-official-asked-to-ease-dress-code-established-to-block-smuggling">Cargo Hold: NYC Jails Official Sought to Ease Dress Code Established to Block Smuggling</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Just days into his tenure, a senior official under DOC Commissioner Louis Molina sought permission to ease a rule banning officers from wearing cargo pants, THE CITY has learned. Sources say he was told "No way."</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1645220957_5551_755036" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.thecity.nyc/authors/reuven-blau" data-analytics-link="author-name"><span class="c-byline__author-name">Reuven Blau</span></a>, <a href="https://www.thecity.nyc/authors/greg-b-smith" data-analytics-link="author-name"><span class="c-byline__author-name">Greg B. Smith</span></a> and 1 more
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22704089" data-cid="tools/entry_admin_button-1645220957_1874_755035" data-cdata='{"id":22704089}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22704095" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.thecity.nyc/2022/2/17/22940054/rikers-lockups-steady-manhattan-da-alvin-bragg" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Manhattan DA candidate Alvin Bragg campaigned in Harlem on primary day, June 22, 2021." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1645220957_7678_755037" data-cdata='{"image_id":70523539,"ratio":"*"}'>
<noscript><img alt="Manhattan DA candidate Alvin Bragg campaigned in Harlem on primary day, June 22, 2021." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70523539/062221_bragg_2.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.thecity.nyc/2022/2/17/22940054/rikers-lockups-steady-manhattan-da-alvin-bragg">Rikers Lockups Stay Steady Under Manhattan DA Alvin Bragg, Vexing Reformers</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Jail admissions keep pace with predecessor Cy Vance while bail amounts go up — prompting demands for the new district attorney to shake up the office.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1645220957_5169_755039" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.thecity.nyc/authors/george-joseph" data-analytics-link="author-name"><span class="c-byline__author-name">George Joseph</span></a> and <a href="https://www.thecity.nyc/authors/clifford-michel" data-analytics-link="author-name"><span class="c-byline__author-name">Clifford Michel</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22704095" data-cid="tools/entry_admin_button-1645220957_9341_755038" data-cdata='{"id":22704095}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22704056" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.thecity.nyc/economy/2022/2/17/22940015/utility-debt-mounting-for-new-yorkers-looking-for-current-help" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="A Con Edison plant on East 14th Street helps power parts of Manhattan, Feb. 16, 2022." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1645220957_6898_755040" data-cdata='{"image_id":70523499,"ratio":"*"}'>
<noscript><img alt="A Con Edison plant on East 14th Street helps power parts of Manhattan, Feb. 16, 2022." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70523499/021622_con_ed_plant_3.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.thecity.nyc/economy/2022/2/17/22940015/utility-debt-mounting-for-new-yorkers-looking-for-current-help">Utility Debt Mounting for New Yorkers Looking for Current Help</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Over 411,000 local Con Ed customers owe $819 million in unpaid bills. "It’s a massive crisis," say experts.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1645220957_2219_755042" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.thecity.nyc/authors/samantha-maldonado" data-analytics-link="author-name"><span class="c-byline__author-name">Samantha Maldonado</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22704056" data-cid="tools/entry_admin_button-1645220957_1715_755041" data-cdata='{"id":22704056}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22696284" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.thecity.nyc/civic-newsroom/2022/2/13/22932243/whos-watching-the-powerful-the-bureaus-tasked-with-keeping-officials-in-check" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="An ad campaign in the early 1990s by the Department of Investigations asked New Yorkers to send anonymous tips about fraud and corruption." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1645220957_7547_755043" data-cdata='{"image_id":70505108,"ratio":"*"}'>
<noscript><img alt="An ad campaign in the early 1990s by the Department of Investigations asked New Yorkers to send anonymous tips about fraud and corruption." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70505108/doi_poster.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.thecity.nyc/civic-newsroom/2022/2/13/22932243/whos-watching-the-powerful-the-bureaus-tasked-with-keeping-officials-in-check">Who’s Watching the Powerful: The Bureaus Tasked With Keeping Officials in Check</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">A number of agencies, boards and committees look out for corruption and malfeasance in municipal life but their investigation and enforcement powers vary.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1645220957_2844_755045" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.thecity.nyc/authors/rachel-holliday" data-analytics-link="author-name"><span class="c-byline__author-name">Rachel Holliday Smith</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22696284" data-cid="tools/entry_admin_button-1645220957_3573_755044" data-cdata='{"id":22696284}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22702322" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.thecity.nyc/2022/2/16/22938281/eric-adams-first-budget" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Mayor Eric Adams delivers his executive budget at City Hall, Feb. 16, 2022." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1645220957_5170_755046" data-cdata='{"image_id":70519322,"ratio":"*"}'>
<noscript><img alt="Mayor Eric Adams delivers his executive budget at City Hall, Feb. 16, 2022." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70519322/021622_adams_budget_2.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.thecity.nyc/2022/2/16/22938281/eric-adams-first-budget">How Does Eric Adams’ $98 Billion First Budget Add Up?</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Broad cuts, and flat NYPD funding, meet new investments to fulfill campaign promises and promote equity.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1645220957_7900_755048" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.thecity.nyc/authors/greg-david" data-analytics-link="author-name"><span class="c-byline__author-name">Greg David</span></a>, <a href="https://www.thecity.nyc/authors/yoav-gonen" data-analytics-link="author-name"><span class="c-byline__author-name">Yoav Gonen</span></a> and 1 more
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22702322" data-cid="tools/entry_admin_button-1645220957_6173_755047" data-cdata='{"id":22702322}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
    
        <div class="c-compact-river__entry ">
          
<div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="22702137" data-chorus-optimize-module="entry-box" >
  
    <a  aria-hidden="true" tabindex="-1"  href="https://www.thecity.nyc/2022/2/16/22938096/as-disabilities-commissioner-exits-constituents-want-more-access-to-city-hall" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="Disability-rights advocate Marc Safman outside of City Hall in January." data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1645220957_1099_755049" data-cdata='{"image_id":70518950,"ratio":"*"}'>
<noscript><img alt="Disability-rights advocate Marc Safman outside of City Hall in January." src="https://cdn.vox-cdn.com/uploads/chorus_image/image/70518950/disability_advocate_1.0.jpg"></noscript>

        </div>
      
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.thecity.nyc/2022/2/16/22938096/as-disabilities-commissioner-exits-constituents-want-more-access-to-city-hall">As Disabilities Commissioner Exits, Constituents Want More Access to City Hall</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Victor Calise, one of the city’s longest-serving commissioners, will leave his post March 4 to take a job in the private sector. New Yorkers living with physical and mental challenges see the opening as an opportunity for the office to do more.</p>
    
    
    
      
        <div class="c-byline" data-cid="site/byline-1645220957_5832_755051" data-cdata='{"timestamp":null}'>
  <span class="c-byline-wrapper">
    
      By
      <span class="c-byline__item">
        
          
          <a href="https://www.thecity.nyc/authors/katie-honan" data-analytics-link="author-name"><span class="c-byline__author-name">Katie Honan</span></a>
        
      </span>
      
      
      
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="22702137" data-cid="tools/entry_admin_button-1645220957_6931_755050" data-cdata='{"id":22702137}'></a>

  </span>
</div>


      
    
    
    

    
  </div>

  

  
</div>

        </div>
      
    
  
  <div>
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_ymal_link"></div>
</div>

</div>


  </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
</div>

  </article>
</main>



  <div class="c-toaster" id="toaster" data-cid="site/toaster-1645220957_569_755053" data-cdata='{"slug":"the_city","community":"all","list_id":"aa6c8f62b7","name":"Get THE CITY Scoop","heading":"","toaster_heading":"","toaster_blurb":"","sidebar_title":"","blurb":"Sign up and get the latest stories from THE CITY delivered to you each morning","action":"https://nyc.us20.list-manage.com/subscribe/post?u=73d98c6dfc90032198ec7bdee&amp;id=aa6c8f62b7","method":"post","provider":"mailchimp","fields":[{"name":"EMAIL","type":"email","label":"Email","placeholder":"Email address"},{"name":"b_73d98c6dfc90032198ec7bdee_aa6c8f62b7","type":"hidden","value":""}],"submit_label":"Subscribe","privacy_url":"https://www.thecity.nyc/legal/privacy-notice","show_newsletter_signup_logo":false,"newsletter_signup_logo":"&lt;svg  viewBox=\"0 0 162 227\"&gt;\r\n  &lt;image href=\"https://cdn.vox-cdn.com/uploads/chorus_asset/file/19967253/city-bird-only.0.png\" width=\"100%\" height=\"100%\" x=\"0\" y=\"0\" /&gt;\r\n&lt;/svg&gt;","class":"c-newsletter_signup_box--breaker","analytics_placement":null,"dismiss_interval":30,"scroll_depth":150,"use_visited_limit":false,"visited_limit":3}'>
  <div class="l-wrapper">
    <div class="flex-container">
      <div class="c-toaster__info-wrapper">
      
        <h2 class="c-toaster__title">
<span class="sr-only">Sign up for the
          
            newsletter
          </span>
          Get THE CITY Scoop
        </h2>
      
        <div class="c-toaster__blurb">
          Sign up and get the latest stories from THE CITY delivered to you each morning
        </div>
      </div>
      
        <div class="c-toaster__form-wrapper">
          <form action="https://nyc.us20.list-manage.com/subscribe/post?u=73d98c6dfc90032198ec7bdee&amp;id=aa6c8f62b7" method="post" id="subForm" data-submit-ajax-redirect="" data-analytics-class="newsletter" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1" data-analytics-placement="toaster" data-cid="site/newsletter_signup_form-1645220957_7215_755052" data-cdata="{}">
  
    <input id="field_source" name="source" type="hidden">
  
    <input id="field_b_73d98c6dfc90032198ec7bdee_aa6c8f62b7" name="b_73d98c6dfc90032198ec7bdee_aa6c8f62b7" type="hidden">
  
  
  <div class="c-newsletter_signup_box--form__success" style="display: none">
    <h4>Thanks for signing up!</h4>
    <p>Check your inbox for a welcome email.</p>
  </div>
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_EMAIL" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_EMAIL" class="p-text-input" name="EMAIL" type="email" required placeholder="Email address">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.thecity.nyc/legal/privacy-notice">Privacy Notice</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

        </div>
      
      <div class="c-toaster__close-wrapper">
        <button id="closeToaster"><span>close</span>
          <svg width="12" height="12" viewbox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M6 7.5L10.5 12L12 10.5L7.5 6L12 1.50001L10.5 1.12754e-05L6 4.5L1.5 0L0 1.5L4.5 6L0 10.5L1.5 12L6 7.5Z"></path>
          </svg>
        </button>
      </div>
    </div>
  </div>
</div>


    <footer class="c-footer c-footer__partner" role="contentinfo" data-cid="site/global_footer-1645220941_7619_744010" data-cdata="{}">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-links">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg viewbox="0 0 1000 312">
  <image href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19799246/city-logo-png8-smaller.0.png" width="100%" height="100%" x="0" y="0"></image>
</svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>

      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/pages/about">About</a></li>
        
          <li><a rel="nofollow" href="/pages/membership">Donate</a></li>
        
          <li><a rel="nofollow" href="/pages/the-city-team">Team</a></li>
        
          <li><a rel="nofollow" href="/pages/funders">Funders</a></li>
        
          <li><a rel="nofollow" href="/pages/ethics">Ethics</a></li>
        
          <li><a rel="nofollow" href="/pages/republishing">Republishing</a></li>
        
          <li><a rel="nofollow" href="/pages/contact">Contact</a></li>
        
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="/legal/privacy-notice">Privacy Notice</a></li>
        
          <li><a rel="nofollow" href="/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="/contact#donotsell">Do not sell my info</a></li>
        
          <li><a rel="nofollow" href="/legal/accessibility">Accessibility</a></li>
        
          <li><a rel="nofollow" href="https://status.voxmedia.com">Platform Status</a></li>
        
      </ul>
      
    </div>

    <div class="c-footer__section c-footer__section-vox">
      
      
      
      
      

      

      
        <div class="c-footer__section--auth">
          
            <a rel="nofollow" class="u-block" href="/login">Author Login</a>
          
      
    </div>
  </div>
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section--copyright">
      
        © 2022, THE CITY. ALL RIGHTS RESERVED
      
    </div>
  </div>

</div></footer>
    <div class="c-tab-bar " data-cid="site/tab_bar/index-1645220957_8848_755055" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg viewbox="0 0 1000 312">
  <image href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19799246/city-logo-png8-smaller.0.png" width="100%" height="100%" x="0" y="0"></image>
</svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--yyawi4sp" data-cid="site/social_buttons_list-1645220957_5395_755054" data-cdata='{"entry_id":22705358,"services":["twitter","facebook"],"base_url":"https://www.thecity.nyc/2022/2/18/22941317/another-adams-pick-with-anti-lgbtq-views-shows-trend"}'>
  <h2 class="sr-only" id="heading-label--yyawi4sp">Share this story</h2>
  
    <ul>
      
        
          <li>
            <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend&amp;text=Another+Adams+Pick+With+Anti-LGBTQ%2B+Views+Shows+%E2%80%98Trend%E2%80%99&amp;url=https%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend&amp;via=THECITYNY" data-analytics-social="twitter">
              <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
              <span class="c-social-buttons__text">
                Twitter
              </span>
            </a>
          </li>
        
      
        
          <li>
            <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=Another+Adams+Pick+With+Anti-LGBTQ%2B+Views+Shows+%E2%80%98Trend%E2%80%99&amp;u=https%3A%2F%2Fwww.thecity.nyc%2F2022%2F2%2F18%2F22941317%2Fanother-adams-pick-with-anti-lgbtq-views-shows-trend" data-analytics-social="facebook">
              <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
              <span class="c-social-buttons__text">
                Facebook
              </span>
            </a>
          </li>
        
      
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/js/chorus-edf49eb13a6c77a4c3a4.js" async="async" integrity="sha256-lc6YWOecqpSD5lI81WXQkih+CisocxGnYFnlr2cu8LU= sha384-kaIJWhCjaTfjHjpm2rrh0lktp/wULHa8flC32irBolAWwFm6Sfjt5yCyQP3LWf/L" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

  <script id="parsely-cfg" src="//cdn.parsely.com/keys/thecity.nyc/p.js" defer></script>

    
    
    
    
</body></html>


